安裝joomla最新版本3.6.X時,出現錯誤提示:The file Cache Storage is not supported on 的解決方法

在安裝joomla最新版本3.6.X的網站時出現了一個錯誤,The file Cache Storage is not supported on this platform,這個問題,只需要修改”administrator/cache” 和 “cache”文件夾的權限,設置成777的權限就可以解決這個問題。

發表迴響